jueves, 26 de noviembre de 2009

NUEVA VULNERABILIDAD CRÍTICA EN INTERNET EXPLORER 7

Hace un par de días Microsoft confirmó la existencia de una vulnerabilidad crítica que afecta al navegador Internet Explorer 7 en todos las versiones de Windows. El fallo permitiría a un atacante infectar el equipo por el simple hecho de visitar una página web especialmente manipulada.

Microsoft y otras empresas de seguridad afirman que hasta el momento no se han detectado ataques que aprovechen el problema, sin embargo los detalles del mismo se conocen y son públicos. Mientras los ciberdelincuentes desarrollan sus malwares... se trabaja en un parche que lo solvente, es sólo cuestión de tiempo y solucionar el fallo no es una tarea sencilla.

Para mitigar la vulnerabilidad lo ideal es actualizar el navegador a la versión 8, Internet Explorer 8 no es vulnerable y se puede instalar de forma gratuita, sin importar que la copia de Windows sea original o no.

Fuente: SpamLoco

No hay comentarios:

Publicar un comentario en la entrada